
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" __expr-val-dir="ltr" lang="en-us" dir="ltr">

<head><span></span><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="Expires" content="0" /><meta http-equiv="X-UA-Compatible" content="IE=9" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!-- robots -->

<!-- page title - overridden by asp:content on pages or page layouts. Is overridden by page title for LBL -->
<title>
	
Lewisham Council - Local businesses win FSB London Business Awards

</title>
<!-- favicon -->
<link rel="shortcut icon" href="/Style%20Library/lbl/images/favicon.ico" type="image/vnd.microsoft.icon" />
<!--defStyle to overwrite Style names-->
<link rel="stylesheet" type="text/css" href="/Style%20Library/lbl/css/styleDef.css" />
<!-- OOTB css -->
<link rel="stylesheet" type="text/css" href="/Style%20Library/en-US/Themable/Core%20Styles/controls.css"/>
<link rel="stylesheet" type="text/css" href="/_layouts/1033/styles/Themable/search.css?rev=T%2Bhraxktc1A8EnaG5gGMHQ%3D%3D"/>
<link rel="stylesheet" type="text/css" href="/_layouts/1033/styles/Themable/corev4.css?rev=p63%2BuzTeSJc22nVGNZ5zwg%3D%3D"/>
<link rel="stylesheet" type="text/css" href="/Style%20Library/lbl/css/style.css"/>
<link rel="stylesheet" type="text/css" href="/Style%20Library/lbl/css/editor.css"/>

<!-- page manager interacts with script and the sharepoint object model -->

<!-- unified logging service -->

<!-- identifies to scripting elements that this is a v4 master page. required for scrolling
	<script type="text/javascript">
		var _fV4UI = true;
	</script> commented out because of ribbon security -->
<style type="text/css">
/* fix scrolling on list pages */
#s4-bodyContainer {
	position: relative;
}

/* hide body scrolling (SharePoint will handle) */
body {
	height: 100%;
	overflow: auto; /*default is 'overflow:hidden' but due to ribbon security it has been changed */;
width: 100%;
}
/* popout breadcrumb menu needs background color for firefox */
.s4-breadcrumb-menu {
	background: #F2F2F2;
}
/* body area normally has a white background */
.s4-ca {
	background: transparent none repeat scroll 0 0;
			/* margin-left:155px; */
}
</style>
<!-- LBL CSS, site wide css here. page layout type specific css in page layouts -->

<!-- unable to have media="print" as a SharePoint registration -->
<link rel="stylesheet" type="text/css" href="/Style%20Library/lbl/css/print.css" media="print" />
<!--[if IE 7]>
	<link href="/Style%20Library/lbl/css/printIE7.css" rel="stylesheet" type="text/css" media="print" />
<![endif]-->
<!-- Suppress unneccesary JavaScript for anonymous users -->

<!-- load SharePoint javascript -->
<script type="text/javascript">
// <![CDATA[
document.write('<script type="text/javascript" src="/_layouts/1033/init.js?rev=wgiyW1GQqDQZTITaawvYoA%3D%3D"></' + 'script>');
document.write('<script type="text/javascript" src="/ScriptResource.axd?d=OJ4B08k67OLNRerNe6s6aSETsPkVJCfvN97I3Qu7dXqkiQC9MMLIt_RmRCn5kbitcLn05Fa70tkcwGck5f2SKvbKxmGFsZlQ3i6gyMuANt2C3tOj7UFwVh47aw0PTbq5Ik59dY2wE-wW0bwRJf1CbOwlwN81&amp;t=2e2045e2"></' + 'script>');
document.write('<script type="text/javascript" src="/_layouts/blank.js?rev=QGOYAJlouiWgFRlhHVlMKA%3D%3D"></' + 'script>');
// ]]>
</script>


<!-- LBL site wide js here. page layout type specific  js in page layout -->
<script type="text/javascript" src="/Style%20Library/lbl/js/iepngfix_tilebg.js"></script>


<!-- load jQuery 1.3.2 -->
<script type="text/javascript" src="/Style%20Library/lbl/js/jquery-1.3.2.min.js"></script>
<script type="text/javascript" src="/Style%20Library/lbl/js/jquery.selectbox-0.4.js" async></script>
<script type="text/javascript" src="/Style%20Library/lbl/js/coreFunctions.js" async></script>
<!--<script type="text/javascript" src="/Style%20Library/lbl/js/goootrack.js" async></script>-->
<script type="text/javascript">
		function ProcesnsImn(){}
		function ProcessImnMarkers(){}	
	</script>
<!-- additional header delegate control -->
<span></span><meta name="DC.title" 
          content="Local businesses win FSB London Business Awards"/><meta name="DC.description" 
          content="​Two businesses from Lewisham have won awards at the fifth FSB London Business Awards held at the Emirates Stadium on 20 July 2017. "/><META name="DC.date" 
         scheme="DCTERMS.W3CDTF" content="21/07/2017 00:00:00"/>
<!-- additional header placeholder - overridden by asp:content on pages or page layouts -->

<!-- additional page head will hold any style references and head content not present in master page -->
<link rel="stylesheet" type="text/css" href="/Style%20Library/lbl/CSS/3ColumnContent.css" />
<script type="text/javascript" src="/Style%20Library/lbl/js/coreFunctions.js"></script>
<script type="text/javascript" src="/Style%20Library/lbl/js/mobilenav.js"></script>
<link rel="stylesheet" media="screen and (max-width:720px)" href="/Style%20Library/lbl/CSS/mobil.css" />
<link rel="stylesheet" media="screen and (max-width:1024px) and (orientation : portrait)" href="/Style%20Library/lbl/CSS/mobil.css" />


<!--Generic IPSV-->
<meta name="DC.coverage.spatial" content="London Borough of Lewisham, London, UK, web.communications@lewisham.gov.uk" /><meta name="DC.creator" content="London Borough of Lewisham, Web team, web.communications@lewisham.gov.uk" /><meta name="DC.language" scheme="ISO 639-2/T" content="eng" /><meta name="DC.rights.copyright" content="Copyright London Borough of Lewisham" /><meta name="DC.format" content="text/html" /><meta name="DC.publisher" content="London Borough of Lewisham, Web team, web.communications@lewisham.gov.uk" /><meta name="eGMS.accessibility" scheme="WCAG" content="Double-A" /><meta name="DC.identifier" scheme="DCTERMS.URI" content="http://www.lewisham.gov.uk" />
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-6065495-1']);
  _gaq.push(['_setDomainName', '.lewisham.gov.uk']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '487586361366005');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=487586361366005&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<link rel="alternate" type="application/rss+xml" href="https://www.lewisham.gov.uk/_layouts/feed.aspx?xsl=1&amp;web=/feeds&amp;page=b08fdc50-e60a-46a3-9b0b-18c4012db917&amp;wp=9392e19e-b9f0-4639-b000-dc6ab12ece70&amp;pageurl=/feeds/Pages/Latest-News-Articles.aspx" title="Lewisham council news" /><meta name="p:domain_verify" content="5798680b5babfe8b33673b2f8afe5144" /></head>

<body onload="javascript:_spBodyOnLoadWrapper();">
<!-- Google Tag Manager -->
<noscript><iframe src="/ns.html?id=GTM-5N8V5W"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5N8V5W');</script>
<!-- End Google Tag Manager -->
<!--removed scroll="no" in body because the ribbon does scroll with the page and the pages ar not scrollable in IE7. To be added again after sorting out the bug-->
<form name="aspnetForm" method="post" action="Local-businesses-win-FSB-London-Business-Awards.aspx" id="aspnetForm">
<input type="hidden" name="MSOWebPartPage_PostbackSource" id="MSOWebPartPage_PostbackSource" value="" />
<input type="hidden" name="MSOTlPn_SelectedWpId" id="MSOTlPn_SelectedWpId" value="" />
<input type="hidden" name="MSOTlPn_View" id="MSOTlPn_View" value="0" />
<input type="hidden" name="MSOTlPn_ShowSettings" id="MSOTlPn_ShowSettings" value="False" />
<input type="hidden" name="MSOGallery_SelectedLibrary" id="MSOGallery_SelectedLibrary" value="" />
<input type="hidden" name="MSOGallery_FilterString" id="MSOGallery_FilterString" value="" />
<input type="hidden" name="MSOTlPn_Button" id="MSOTlPn_Button" value="none" />
<input type="hidden" name="__REQUESTDIGEST" id="__REQUESTDIGEST" value="0xD560D0E68FBE36B49E64441C662BCEDC42198C5FC25606B8846F3F0845FA2E510BD661942EAE45CC8C788D409F0EE3BF3A9772DE6934A2208EC2D90334B87FB2,25 Jul 2017 10:57:53 -0000" />
<input type="hidden" name="MSOSPWebPartManager_DisplayModeName" id="MSOSPWebPartManager_DisplayModeName" value="Browse" />
<input type="hidden" name="MSOSPWebPartManager_ExitingDesignMode" id="MSOSPWebPartManager_ExitingDesignMode" value="false" />
<input type="hidden" name="MSOWebPartPage_Shared" id="MSOWebPartPage_Shared" value="" />
<input type="hidden" name="MSOLayout_LayoutChanges" id="MSOLayout_LayoutChanges" value="" />
<input type="hidden" name="MSOLayout_InDesignMode" id="MSOLayout_InDesignMode" value="" />
<input type="hidden" name="_wpSelected" id="_wpSelected" value="" />
<input type="hidden" name="_wzSelected" id="_wzSelected" value="" />
<input type="hidden" name="MSOSPWebPartManager_OldDisplayModeName" id="MSOSPWebPartManager_OldDisplayModeName" value="Browse" />
<input type="hidden" name="MSOSPWebPartManager_StartWebPartEditingName" id="MSOSPWebPartManager_StartWebPartEditingName" value="false" />
<input type="hidden" name="MSOSPWebPartManager_EndWebPartEditing" id="MSOSPWebPartManager_EndWebPartEditing" value="false" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUBMA9kFgJmD2QWAgIBD2QWAgIDD2QWCAIFDxYCHhNQcmV2aW91c0NvbnRyb2xNb2RlCymIAU1pY3Jvc29mdC5TaGFyZVBvaW50LldlYkNvbnRyb2xzLlNQQ29udHJvbE1vZGUsIE1pY3Jvc29mdC5TaGFyZVBvaW50LCBWZXJzaW9uPTE0LjAuMC4wLCBDdWx0dXJlPW5ldXRyYWwsIFB1YmxpY0tleVRva2VuPTcxZTliY2UxMTFlOTQyOWMBZAIJD2QWAgIBD2QWBGYPZBYCAgEPFgIeB1Zpc2libGVoFgJmD2QWBAICD2QWBgIBDxYCHwFoZAIDDxYIHhNDbGllbnRPbkNsaWNrU2NyaXB0BXhqYXZhU2NyaXB0OkNvcmVJbnZva2UoJ1Rha2VPZmZsaW5lVG9DbGllbnRSZWFsJywxLCA1MywgJ2h0dHA6XHUwMDJmXHUwMDJmd3d3Lmxld2lzaGFtLmdvdi51a1x1MDAyZm5ld3MnLCAtMSwgLTEsICcnLCAnJykeGENsaWVudE9uQ2xpY2tOYXZpZ2F0ZVVybGQeKENsaWVudE9uQ2xpY2tTY3JpcHRDb250YWluaW5nUHJlZml4ZWRVcmxkHgxIaWRkZW5TY3JpcHQFIlRha2VPZmZsaW5lRGlzYWJsZWQoMSwgNTMsIC0xLCAtMSlkAgUPFgIfAWhkAgMPDxYKHglBY2Nlc3NLZXkFAS8eD0Fycm93SW1hZ2VXaWR0aAIFHhBBcnJvd0ltYWdlSGVpZ2h0AgMeEUFycm93SW1hZ2VPZmZzZXRYZh4RQXJyb3dJbWFnZU9mZnNldFkC6wNkZAIBD2QWBAIFD2QWAgIBDxAWAh8BaGQUKwEAZAIHD2QWAmYPZBYCZg8UKwADZGRkZAIRD2QWAmYPD2QWBh4FY2xhc3MFIXNlYXJjaEJveCBtcy1zYnRhYmxlLWV4IHM0LXNlYXJjaB4LY2VsbHBhZGRpbmcFATAeC2NlbGxzcGFjaW5nBQEwFgJmD2QWAmYPZBYCAgEPFgIfCwUWc3JjaC1BdXRvQ29tcENvbnRhaW5lchYCZg8WAh8LBRRzcmNoLUF1dG9Db21wRHJvcEltZ2QCHw9kFggCCQ8WAh8ACysEAWQCCw8WAh8ACysEAWQCDw8WAh8ACysEAWQCEQ8WAh8ACysEAWQYAgUjY3RsMDAkUGxhY2VIb2xkZXJMZWZ0TmF2JEN1cnJlbnROYXYPD2QFEE5ld3NcTmV3cyBjZW50cmVkBShjdGwwMCRQbGFjZUhvbGRlckJyZWFkY3J1bWIkaWRCcmVhZGNydW1iDw9kBRBOZXdzXE5ld3MgY2VudHJlZNUBOvsSCVnOmtRsdAByd8RoBqzh" />


<script type="text/javascript">
//<![CDATA[
var MSOWebPartPageFormName = 'aspnetForm';
var g_presenceEnabled = true;
var g_wsaEnabled = false;
var g_wsaLCID = 1033;
var g_wsaSiteTemplateId = 'BLANKINTERNET#2';
var g_wsaListTemplateId = 850;
var _fV4UI=true;var _spPageContextInfo = {webServerRelativeUrl: "\u002fnews", webLanguage: 1033, currentLanguage: 1033, webUIVersion:4,pageListId:"{089e04e9-bbce-473f-bbc5-b5fddeecba71}",pageItemId:995, alertsEnabled:true, siteServerRelativeUrl: "\u002f", allowSilverlightPrompt:'True'};document.onreadystatechange=fnRemoveAllStatus; function fnRemoveAllStatus(){removeAllStatus(true)};//]]>
</script>

<script src="/WebResource.axd?d=9QdJMdDEHQnXJg_8Z2rvbDwlXOfWFUKqwkrcDz_7lmpzoCfiNnoItHa7CBfxhPTB0R_i62HjDa5dIu3q7aruEPYbQg81&amp;t=635588625558834052" type="text/javascript"></script>
<script src="/_layouts/blank.js?rev=QGOYAJlouiWgFRlhHVlMKA%3D%3D" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
if (typeof(DeferWebFormInitCallback) == 'function') DeferWebFormInitCallback();//]]>
</script>

<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEWAwLhi/WpCgKOoaqQCQK/xamSDyPvW5c2SB9wWfP9RKLI+EGo8qyl" />
	<!-- handles SharePoint scripts -->
	
	<!-- controls the web parts and zones -->
	
	
	<!-- this control is more navigation for mysites, otherwise it is empty -->
	
	<!-- =====  Begin Ribbon ============================================================ -->
	<!-- Ribbon security starts here too -->
	
	<!-- End Ribbon security here -->
	<!-- =====  End Ribbon and other Top Content ============================================================ -->
	<!-- =====  Start Scrolling Body Area ============================================================ -->
	<!-- these two div id's are used to setup the main scrolling page area, they should stay if you are sticking the ribbon to the top -->
<div ID="s4-workspace" class="s4-nosetwidth">  <!-- NOTE: s4-nosetwidth is used when you are setting a fixed page width in css, remove for 100% -->
  <div ID="s4-bodyContainer"> <!--hidden due to ribbon security interfering with SharePoint page scrolling-->
	<div id="wrapper">
		<!-- MOS_ContentDiv, to make sure the web part options display at top of page, LBL reset.css interferes with this a little -->
		<div id="ctl00_MSO_ContentDiv">
		</div>
		<div id="header">
			<img src="/Style%20Library/lbl/images/lewishamLogo.png" alt="Lewisham Council" class="print" />
			<div id="logo"><a href="/" title="" accesskey="1">Lewisham Council</a></div>
			<div id="skip" class="noindex">
				<a href="#contentWrapper" accesskey="2" class="noindex">Skip to main content</a></div>
			<!-- the login and register buttons will need to be wrapped in a control but for now are xsl files to show styling -->
			<!-- begin header content-->
			<div id="accountButtons">
			
					<ul>
  <li id="loginTab"><span></span><a href="/_layouts/authenticate.aspx" title="Login">Login / Register</a></li>
</ul>			
				
			</div>
			<ul id="topNav" class="noindex">
				<li id="accessibilityButton"><span></span><a href="/about-this-site/Pages/Accessibility.aspx" title="" accesskey="0">
					Accessibility
				</a></li>
<li id="AZServices"><a href="/myservices/atoz/Pages/default.aspx" title="">
A - Z of services
				</a></li>
<li id="contactButton"><a href="/mayorandcouncil/counciljobs/Pages/default.aspx" title="">
					Jobs
				</a></li>
<li class="hide" id="ComplaintsProcedure"><a href="/complaints" title="" accesskey="9">
					Complaints procedure
				</a></li>
			</ul>
			<!--- Search Box pulled out of header navigation -->
			<div id="searchBox">
				<div id="SRSB"> <div id="ctl00_LBLSearchBox" accesskey="4">
	<table class="searchBox ms-sbtable-ex s4-search" cellpadding="0" cellspacing="0" border="0">
		<tr class="ms-sbrow">
			<td class="ms-sbcell"><input name="ctl00$LBLSearchBox$S5E8EE8E6_InputKeywords" type="text" value="Search this site" maxlength="200" id="ctl00_LBLSearchBox_S5E8EE8E6_InputKeywords" accesskey="S" title="Search..." class="ms-sbplain" alt="Search..." onkeypress="javascript: return S5E8EE8E6_OSBEK(event);" autocomplete="off" onfocus="if (document.getElementById('ctl00_LBLSearchBox_ctl06').value =='0') {this.value=''; if (this.className == 's4-searchbox-QueryPrompt') this.className = ''; else this.className = this.className.replace(' s4-searchbox-QueryPrompt',''); document.getElementById('ctl00_LBLSearchBox_ctl06').value=1;}" onblur="if (this.value =='') {this.value='Search this site'; if (this.className.indexOf('s4-searchbox-QueryPrompt') == -1) this.className += this.className?' s4-searchbox-QueryPrompt':'s4-searchbox-QueryPrompt'; document.getElementById('ctl00_LBLSearchBox_ctl06').value = '0'} else {document.getElementById('ctl00_LBLSearchBox_ctl06').value='1';}" style="width:0px;" /><div id="ctl00_LBLSearchBox_AutoCompContainer" class="srch-AutoCompContainer"><div class="srch-AutoCompDropImg"></div><div id="ctl00_LBLSearchBox_AutoCompList"></div></div></td><td class="ms-sbgo ms-sbcell"><a id="ctl00_LBLSearchBox_S5E8EE8E6_go" title="Search" href="javascript:S5E8EE8E6_Submit()"><img title="Search" alt="Search" src="/Style%20Library/lbl/images/search.png" border="0" /></a></td><td class="ms-sbLastcell"></td>
		</tr>
	</table><input name="ctl00$LBLSearchBox$ctl06" type="hidden" id="ctl00_LBLSearchBox_ctl06" value="0" />
</div></div>
			</div>
			<!-- End Search Box -->
			<!-- end header content -->
			<!-- begin main navigation -->
			<ul id="mainNav" class="noindex">
  <li id="mainNavHome" class="first"><a href="/pages/default.aspx" title="" accesskey="1"><span>Home</span></a></li>
  <li id="mainNavServices"><a href="/myservices/Pages/default.aspx?t=0" title=""><span>My services</span></a></li>
  <li id="mainNavCouncil"><a href="/mayorandcouncil/Pages/default.aspx?t=0" title=""><span>Mayor &amp; Council</span></a></li>
  <li id="mainNavDoOnline"><a href="/doitonline/Pages/Do-it-online.aspx?t=0" title="" accesskey="2"><span>Do it online</span></a></li>
  <li id="mainNavArea"><a href="/inmyarea/Pages/default.aspx?t=0" title=""><span>In my area</span></a></li>
  <li id="mainNavEngage"><a href="/getinvolved/Pages/default.aspx?t=0" title="" class="selected"><span>Get involved</span></a></li>
  <li id="mainNavMap" class="last"><a href="/Pages/Interactive-map.aspx?t=0" title=""><span>Find it on a map</span></a></li>
</ul>
			<!-- end main navigation -->
			</div>
		<div id="main">
		<div id="content">
			<!-- Main div content panel -->
			<!-- Main div Content Placeholder, hence why called maincontentplaceholder, don't confuse with placeholderpages as used to bypass left hand navigation on home pages-->
	
			<!-- Main content when using the navigation fly down panel -->
			
				
				<div id="breadCrumb" class="noindex">
					<ul>
  <li><a href="/">Home</a></li>
  <li>&gt;</li>
  <li><a href="/news/Pages/default.aspx">News</a><li>&gt;</li>
    <li><a href="/news/Pages/default.aspx" class="selected">News centre</a></li>
  </li>
</ul>
				</div>
				
				<!-- Breadcrumb navigation datasource -->
				
				<!-- Left navigation datasource -->
				
				<!-- Left navigation -->
				
					<div id="onlyMobile">Menu</div>
				<div id="leftNavigation1" class="noindex noPrint">
<ul class="noPrint">
  <li>
    <ul>
      <li><a href="/news/Pages/default.aspx">News centre</a></li>
      <li><a href="/news/email-newsletters/Pages/default.aspx">Subscribe to emails</a></li>
      <li><a href="/news/Pages/lewisham-life-magazine.aspx">Lewisham Life magazine</a></li>
      <li><a href="/news/Pages/Guidelines-for-student-journalists.aspx">Guidelines for student journalists</a></li>
    </ul>
  </li>
</ul>
</div>
				
				<!-- PlaceHolderPages is where page, with a left hand navgigation are injected, all pages except home pages -->
				

<!-- start LBL layout -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<div id="contentWrapper">

		<div id="mainColumn">
<h1>
	Local businesses win FSB London Business Awards
</h1>


        	<!-- Rich Text Content -->
  <p class="PublishedDate">Published on          
21 July 2017</p>
                     
 <div id="ctl00_PlaceHolderPages_ctl01_label" style='display:none'>Page Content 1</div><div id="ctl00_PlaceHolderPages_ctl01__ControlWrapper_RichHtmlField" class="ms-rtestate-field" style="display:inline" aria-labelledby="ctl00_PlaceHolderPages_ctl01_label"><p class="lbl-styleElement-P"><span class="lbl-styleStyle-introText">​Two businesses from Lewisham have won awards at the fifth FSB London Business Awards held at the Emirates Stadium on 20 July 2017</span>.  </p>
<p class="lbl-styleElement-P"><img class="lbl-stylePosition-4 lbl-styleImage-mobilePic" src="/news/PublishingImages/CirclePodiatry.png" width="479" height="318" alt="" style="margin:5px" /><br /><br />Family-run chiropody practice and <a href="/myservices/business/advice/business-case-studies/Pages/circle-podiatry.aspx">former Lewisham business award winners, Circle Podiatry</a>, who based at 316 Lewisham Road, won a customer service award. Judges were particularly impressed with their use of online tools to drive revenue for their online business.  </p>
<p class="lbl-styleElement-P"><a class="lbl-styleStyle-extLink" href="http://undefeeted.org/">Undefeeted</a> CIC also won a best social enterprise/not-for-profit award. Judges complimented the way in which the business was able to engage users with an app to help raise awareness of the symptoms of diabetes.  </p>
<p class="lbl-styleElement-P">FSB London Regional Chair, Steve Warwick, said: ‘We were thrilled with the quality and quantity of entrants this year. To win any category was an achievement considering the incredible talent possessed by all the finalists.’ </p>
<p class="lbl-styleElement-P lbl-styleStyle-extLink"><a href="https://www.fsb.org.uk/events/fsb-worldpay-uk-business-awards-2017">See the full FSB London award 2017 winners</a></p></div>
 <!--Related pages-->
 <span></span>

               <!-- Insert Contact -->
&#160; 
<p>
<a href="https://twitter.com/share" class="twitter-share-button" data-via="LewishamCouncil" data-count="none">
Tweet</a><div class="fb-share-button" data-href="" data-type="button"></div> 
</p>
<div class="contentContainer" id="actionsContainer">
<ul id="functionalList">
<li><a href="javascript:window.print()" class="print">Print this page</a></li>
</ul>
</div>

</div>

<!--Main column ends here and sidebar starts-->
<div id="sideColumn">		  

			  <!--************** Useful websites box ********************-->
              <!-- Related Links Control -->
&#160;


<!--************** Share this action box ********************--> 
	

  <div id="contentPromoBox" class="contentContainer"><h2>Content Promos</h2></div>
 
 
 
</div>
	</div>	


				<div class="clear">
				</div>
			</div>
			<div class="clear">
			</div>
		</div>
		<!-- Changes made by Matt Sutton and Phil Childs -->
		<!--**********************************************************-->
		<!--Footer starts here-->
		<!--**********************************************************-->
		<div id="footer">
			<div id="footerInner">
					<ul class="MobileNavOnly">
<li><a href="/myservices">My services</a></li>
<li><a href="/mayorandcouncil">Mayor and council</a></li>
<li><a href="/getinvolved">Get involved</a></li>
<li><a href="/inmyarea">In my area</a></li>
<li><a href="/jobs">Jobs</a></li>
<li><a href="/news/Pages/default.aspx">News</a></li>
<li><a href="/contact-us">Contact us</a></li>
</ul>
				<!--<div id="footerTop">
					<p>London Borough of Lewisham </p>
					<p>Tel: 020 8314 6000 (24 hours)</p>
					<p><a href="/contactus">Contact us</a></p>
				</div>-->
				<div class="clear">
				</div>
				<div id="footerLeft">
				<a href="https://www.gov.uk">
					<img src="/Style%20Library/lbl/images/GovUK.png" alt="Government Services and Information" style="border:1px #999999 solid;" /></a>
					<ul>
						<li>© Lewisham 2017</li>
						<li><a href="/contact-us/Pages/default.aspx">Contact us</a></li>
						<li><a href="/news/Pages/default.aspx">News</a></li>
						<li><a href="/about-this-site/Pages/default.aspx">About this site</a></li>
						<li><a href="/about-this-site/Pages/help.aspx">Help</a></li>
						<li><a href="/about-this-site/Pages/Terms-and-conditions.aspx" accesskey="5">Terms and conditions</a></li>
						<li><a href="/mayorandcouncil/aboutthecouncil/opendata-transparency/Pages/default.aspx">Transparency</a></li>
						<li class="last"><a href="/mayorandcouncil/Complaints-and-feedback/Pages/default.aspx" accesskey="4">Feedback</a></li>
					</ul>
				</div>
				<div id="footerRight">
					<a href="https://twitter.com/LewishamCouncil">
					<img src="/Style%20Library/lbl/images/42-twitter.png" alt="Twitter" /></a>
					<a href="https://www.facebook.com/pages/Lewisham-Council/127390450064">
					<img src="/Style%20Library/lbl/images/42-facebook.png" alt="FaceBook" /></a>
					<a href="https://www.youtube.com/user/LewishamCouncil">
					<img src="/Style%20Library/lbl/images/42-youtube.png" alt="YouTube" /></a>
					<a href="/about-this-site/Pages/Rss-feeds.aspx">
					<img src="/Style%20Library/lbl/images/42-rss.png" alt="RSS" /></a>

					
				</div>
			</div>
		</div>
		<!-- ads script -->
		<!-- the developer dashboard can be turned on by administrators and shows debuging and performance info for the page -->
		<div id="DeveloperDashboard" class="ms-developerdashboard">
			</div>
	</div>
	<!-- hidden these two divs due to ribbon security interfering with SharePoint -->
</div>
</div>
<!--=====  End scrolling body area with these two previous div's ============================================================ -->
	<!-- The form digest security control used to for security validation on forms -->
	
	

	<!-- =====  Hidden Placeholders ============================================================ -->
	
	<!-- Handle Search "enter" key and back button -->
	<input type="text" name="__spDummyText1" style="display: none;" size="1" />
	<input type="text" name="__spDummyText2" style="display: none;" size="1" />
	<div id="ctl00_panelZone">
	<div style='display:none' id='hidZone'><menu class="ms-SrvMenuUI">
		<ie:menuitem id="MSOMenu_Help" iconsrc="/_layouts/images/HelpIcon.gif" onmenuclick="MSOWebPartPage_SetNewWindowLocation(MenuWebPart.getAttribute('helpLink'), MenuWebPart.getAttribute('helpMode'))" text="Help" type="option" style="display:none">

		</ie:menuitem>
	</menu></div>
</div><input type='hidden' id='_wpcmWpid' name='_wpcmWpid' value='' /><input type='hidden' id='wpcmVal' name='wpcmVal' value=''/>

<script type="text/javascript">
//<![CDATA[
var _spFormDigestRefreshInterval = 2880000;window.g_updateFormDigestPageLoaded = new Date(); window.g_updateFormDigestPageLoaded.setDate(window.g_updateFormDigestPageLoaded.getDate() -5);
function EnsureScripts(scriptInfoList, finalFunction)
{
if (scriptInfoList.length == 0)
{
finalFunction();
}
else
{
var scriptInfo = scriptInfoList.shift();
var rest = function () { EnsureScripts(scriptInfoList, finalFunction); };
var defd;
try
{
eval('defd = typeof(' + scriptInfo[1] + ');');
}
catch (e)
{
defd = 'undefined';
}
if (scriptInfo[2])
{
EnsureScript(scriptInfo[0], defd, null);
ExecuteOrDelayUntilScriptLoaded(rest, scriptInfo[0]);
}
else
{
EnsureScript(scriptInfo[0], defd, rest);
}
}
}
function PublishingRibbonUpdateRibbon()
{
var pageManager = SP.Ribbon.PageManager.get_instance();
if (pageManager)
{
pageManager.get_commandDispatcher().executeCommand('appstatechanged', null);
}
}var _fV4UI = true;
function _RegisterWebPartPageCUI()
{
    var initInfo = {editable: false,isEditMode: false,allowWebPartAdder: false,listId: "{089e04e9-bbce-473f-bbc5-b5fddeecba71}",itemId: 995,recycleBinEnabled: true,enableMinorVersioning: true,enableModeration: true,forceCheckout: true,rootFolderUrl: "\u002fnews\u002fPages",itemPermissions:{High:0,Low:196673}};
    SP.Ribbon.WebPartComponent.registerWithPageManager(initInfo);
    var wpcomp = SP.Ribbon.WebPartComponent.get_instance();
    var hid;
    hid = document.getElementById("_wpSelected");
    if (hid != null)
    {
        var wpid = hid.value;
        if (wpid.length > 0)
        {
            var zc = document.getElementById(wpid);
            if (zc != null)
                wpcomp.selectWebPart(zc, false);
        }
    }
    hid = document.getElementById("_wzSelected");
    if (hid != null)
    {
        var wzid = hid.value;
        if (wzid.length > 0)
        {
            wpcomp.selectWebPartZone(null, wzid);
        }
    }
}
ExecuteOrDelayUntilScriptLoaded(_RegisterWebPartPageCUI, "sp.ribbon.js"); var __wpmExportWarning='This Web Part Page has been personalized. As a result, one or more Web Part properties may contain confidential information. Make sure the properties contain information that is safe for others to read. After exporting this Web Part, view properties in the Web Part description file (.WebPart) by using a text editor such as Microsoft Notepad.';var __wpmCloseProviderWarning='You are about to close this Web Part.  It is currently providing data to other Web Parts, and these connections will be deleted if this Web Part is closed.  To close this Web Part, click OK.  To keep this Web Part, click Cancel.';var __wpmDeleteWarning='You are about to permanently delete this Web Part.  Are you sure you want to do this?  To delete this Web Part, click OK.  To keep this Web Part, click Cancel.';//]]>
</script>
<script type="text/javascript" language="JavaScript" defer="defer">
<!--
function SearchEnsureSOD() { EnsureScript('search.js',typeof(GoSearch)); } _spBodyOnLoadFunctionNames.push('SearchEnsureSOD');function S5E8EE8E6_Submit() {if (document.getElementById('ctl00_LBLSearchBox_ctl06').value == '0') { document.getElementById('ctl00_LBLSearchBox_S5E8EE8E6_InputKeywords').value=''; }SearchEnsureSOD();GoSearch('ctl00_LBLSearchBox_ctl06','ctl00_LBLSearchBox_S5E8EE8E6_InputKeywords',null,true,false,null,null,null,null,null,'\u002fSearch\u002fPages\u002fResults.aspx', 'This Site','This List', 'This Folder', 'Related Sites', '\u002fnews\u002f_layouts\u002fOSSSearchResults.aspx', '', 'Please enter one or more search words.');if (document.getElementById('ctl00_LBLSearchBox_ctl06').value == '0') { document.getElementById('ctl00_LBLSearchBox_S5E8EE8E6_InputKeywords').value='Search this site'; }}
// -->
</script><script type="text/javascript" language="JavaScript" >
// append an onload event handler
$addHandler(window, 'load', function() {
  document.getElementById('ctl00_LBLSearchBox_S5E8EE8E6_InputKeywords').name = 'InputKeywords';
});
function S5E8EE8E6_OSBEK(event1) { 
if((event1.which == 10) || (event1.which == 13))
{   
S5E8EE8E6_Submit();return false;
}
}
{ var searchTextBox = document.getElementById('ctl00_LBLSearchBox_S5E8EE8E6_InputKeywords');if (searchTextBox.className.indexOf('s4-searchbox-QueryPrompt') == -1) searchTextBox.className += searchTextBox.className?' s4-searchbox-QueryPrompt':'s4-searchbox-QueryPrompt'; }// -->
</script>
<script type="text/javascript">
//<![CDATA[
var ctl00_PlaceHolderBreadcrumb_idBreadcrumb_Data = new Object();
ctl00_PlaceHolderBreadcrumb_idBreadcrumb_Data.disappearAfter = 500;
ctl00_PlaceHolderBreadcrumb_idBreadcrumb_Data.horizontalOffset = 0;
ctl00_PlaceHolderBreadcrumb_idBreadcrumb_Data.verticalOffset = 0;
var ctl00_PlaceHolderLeftNav_CurrentNav_Data = new Object();
ctl00_PlaceHolderLeftNav_CurrentNav_Data.disappearAfter = 500;
ctl00_PlaceHolderLeftNav_CurrentNav_Data.horizontalOffset = 0;
ctl00_PlaceHolderLeftNav_CurrentNav_Data.verticalOffset = 0;
//]]>
</script>
<script type="text/javascript">
// <![CDATA[
document.write('<script type="text/javascript" src="/_layouts/ajaxtoolkit.js?rev=9mLuXRQfnOACEtW%2Fl8COyQ%3D%3D"></' + 'script>');
// ]]>
</script>
<script type="text/javascript">RegisterSod("sp.res.resx", "\u002f_layouts\u002fScriptResx.ashx?culture=en\u00252Dus\u0026name=SP\u00252ERes\u0026rev=b6\u00252FcRx1a6orhAQ\u00252FcF\u00252B0ytQ\u00253D\u00253D");</script>
<script type="text/javascript">RegisterSod("sp.ui.dialog.js", "\u002f_layouts\u002fsp.ui.dialog.js?rev=Tpcmo1\u00252FSu6R0yewHowDl5g\u00253D\u00253D");RegisterSodDep("sp.ui.dialog.js", "sp.core.js");RegisterSodDep("sp.ui.dialog.js", "sp.res.resx");</script>
<script type="text/javascript">RegisterSod("sp.runtime.js", "\u002f_layouts\u002fsp.runtime.js?rev=IGffcZfunndj0247nOxKVg\u00253D\u00253D");RegisterSodDep("sp.runtime.js", "sp.core.js");RegisterSodDep("sp.runtime.js", "sp.res.resx");</script>
<script type="text/javascript">RegisterSod("sp.js", "\u002f_layouts\u002fsp.js?rev=\u00252B4ZEyA892P3T0504qi0paw\u00253D\u00253D");RegisterSodDep("sp.js", "sp.core.js");RegisterSodDep("sp.js", "sp.runtime.js");RegisterSodDep("sp.js", "sp.ui.dialog.js");RegisterSodDep("sp.js", "sp.res.resx");</script>
<script type="text/javascript">RegisterSod("inplview", "\u002f_layouts\u002finplview.js?rev=WB6Gy8a027aeNCq7koVCUg\u00253D\u00253D");RegisterSodDep("inplview", "core.js");RegisterSodDep("inplview", "sp.js");</script>
<script type="text/javascript">RegisterSod("sp.publishing.resources.resx", "\u002f_layouts\u002fScriptResx.ashx?culture=en\u00252Dus\u0026name=SP\u00252EPublishing\u00252EResources\u0026rev=q6nxzZIVVXE5X1SPZIMD3A\u00253D\u00253D");</script>
<script type="text/javascript">RegisterSod("sp.ui.pub.ribbon.js", "\u002f_layouts\u002fsp.ui.pub.ribbon.js?rev=RGQSBI9Dm0E345iq\u00252FxUpHg\u00253D\u00253D");</script>
<script type="text/javascript">RegisterSod("msstring.js", "\u002f_layouts\u002f1033\u002fmsstring.js?rev=QtiIcPH3HV7LgVSO7vONFg\u00253D\u00253D");</script>
<script type="text/javascript">RegisterSod("browserScript", "\u002f_layouts\u002f1033\u002fnon_ie.js?rev=EVTj1bu32\u00252FMla6SDN\u00252FsNTA\u00253D\u00253D");</script>
<script type="text/javascript">RegisterSod("search.js", "\u002f_layouts\u002fsearch.js?rev=KH4kEGeuu3Mv6BpWoFYd\u00252FA\u00253D\u00253D");</script>
<script type="text/javascript">RegisterSodDep("browserScript", "msstring.js");</script>
<script type="text/javascript">
//<![CDATA[
Sys.Application.initialize();
Sys.Application.add_init(function() {
    $create(AjaxControlToolkit.AutoCompleteBehavior, {"completionInterval":250,"completionListCssClass":"srch-AutoCompList","completionListElementID":"ctl00_LBLSearchBox_AutoCompList","completionListItemCssClass":"srch-AutoCompListItem","completionSetCount":8,"enterKeyDownScript":"S5E8EE8E6_Submit()","highlightedItemCssClass":"srch-AutoCompHListItem","id":"AutoCompBehaviorctl00_LBLSearchBox_S5E8EE8E6_InputKeywords","minimumPrefixLength":2,"serviceIsSearchQuery":true,"serviceMethod":"GetQuerySuggestions","servicePath":"/news/_vti_bin/search.asmx"}, null, null, $get("ctl00_LBLSearchBox_S5E8EE8E6_InputKeywords"));
});
//]]>
</script>
</form>
	<!-- extra form for some instances -->
	
		<!-- warn users of old browsers that they need to upgrade -->
		

</body>

</html>